Reply
Forum plugins
Replies: 0   Views: 762  Subscribers: 1

Posted by edo · 12-06-2014 - 13:33

hi,
i'm trying the forum because i need develop something similar i can use your package. what plugins are compatible with the last version of ccdn and symfony 2.4 ? 

this is just an example
­
- Installation request for codeconsortium/ccdn-component-attachment-bundle dev-master -> satisfiable by codeconsortium/ccdn-component-attachment-bundle[dev-master].
    - codeconsortium/ccdn-component-attachment-bundle dev-master requires symfony/symfony 2.1.* -> no matching package found.­